La versión del navegador o del sistema operativo no están permitidas.

Aviso importante sobre requisitos mínimos de la aplicación

Desde el 12 de enero de 2016 la única versión de Internet Explorer soportada por Microsoft es la 11 sobre Windows 7 SP1, Windows 8.1 y Windows 10. Puede utilizar el navegador Microsoft Edge en versión 16 y superiores.

Para utilizar Google Chrome en Windows necesita Windows 7, Windows 8, Windows 8.1, Windows 10 o versiones superiores. En Mac, OS X Yosemite 10.10 o versiones posteriores. En Linux, una versión de 64 bits de Ubuntu 14.04, Debian 8, openSUSE 13.3 o Fedora Linux 24 o posteriores.

Hasta agosto de 2018 Mozilla ofrece compatibilidad de Firefox 52 ESR con Windows XP SP2 o Windows Vista.

No podemos garantizar el correcto funcionamiento de esta aplicación web en versiones no soportadas. El comportamiento puede variar en función de la configuración de su equipo, la carga de aplicaciones y otros factores.

Si no puede grabar la solicitud desde su equipo puede ponerse en contacto con el teléfono 012 / 983 327 850 para que tramiten su solicitud.